<!--[if !IE]> This has NOT been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: prodie--i-0c83ad720e76f686d <![endif]-->
<!--[if !IE]> token: cd3b4a2f-4cd0-4bed-971d-240ddfbd3d24 <![endif]-->
<!--[if !IE]> App Server /prodie--i-0c83ad720e76f686d/ <![endif]-->

<!doctype html><html lang="it" data-edition="IT">
    <head>

    <title>Forex, dlr sulle posizioni dopo commenti Fed, debole yen in chiusura Asia | Notizie - Pagina Iniziale | Reuters</title>
        <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta charset="utf-8"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//s1.reutersmedia.net"/><link rel="dns-prefetch" href="//s2.reutersmedia.net"/><link rel="dns-prefetch" href="//s3.reutersmedia.net"/><link rel="dns-prefetch" href="//s4.reutersmedia.net"/><link rel="dns-prefetch" href="//static.reuters.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//static.chartbeat.com"/><meta name="robots" content="index, follow">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <!-- Segment -->
    <script>
    !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
    }}();
    </script>

    <!-- Page hiding snippet  -->
    <style>.async-hide { opacity: 0 !important}</style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',2000,{'GTM-W9SLGS':true});
    </script>

    <!-- Data Layer Object Declaration -->
    <script>window.dataLayer = window.dataLayer || [];</script>

    <!-- New Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
        {'gtm.start': new Date().getTime(),event:'gtm.js'}
        );var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W9SLGS');</script>
    <!-- End Google Tag Manager -->

    <link href="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/article.bundle.css" rel="stylesheet">
                    <link href="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/common.bundle.css" rel="stylesheet">
                <div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=7551 -->
		
<!-- END:: Shared Module id=7551 -->
</div>
  </div>
<script type="text/javascript">
    window.Reuters = window.Reuters || {};
    Reuters.info = Reuters.info || {};
    Reuters.info.edition = Reuters.info.edition || 'IT';
    </script>
    <script type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>
    <script type="text/javascript" src="//www.reuters.com/reuters_ads_framework.js"></script>
    <script type="text/javascript">var abp;</script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script><script type="text/javascript" src="//s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
    <script type="text/javascript">
    var parallelMediaHosts = new Array();
    parallelMediaHosts.push("s1.reutersmedia.net");parallelMediaHosts.push("s2.reutersmedia.net");parallelMediaHosts.push("s3.reutersmedia.net");parallelMediaHosts.push("s4.reutersmedia.net");</script>

    <!-- alternate length:  0 -->
<meta name="DCSext.ContentChannel" content="/IT_LRNEWS" />
<meta name="DCSext.ChannelList" content="IT_WORLDNEWS;IT_LRNEWS;foreignNews;itLiraRpt;itEuroRpt" />

<link rel="canonical" href="https://it.reuters.com/article/IT_LRNEWS/idITL5N0IZ1XR20131114" />
<meta name="description" content="Negli ultimiscambi sulla piattaforma asiatica si mantiene sui valori dellachiusura precedente l'indice del dollaro sulle prime seicontroparti ponderate sul commercio, mentre tende aindebolirsi la valuta nipponica.">
<meta name="Author" content="Reuters Editorial">
<link rel="image_src" href="https://s4.reutersmedia.net/resources/images/rcom-default.png" />
<meta name="keywords" content="FOREX,ASIA/COMMENTO,Americas,Asia / Pacific,Euro Zone as a Whole,Japan,Currencies / Foreign Exchange Markets,United States" />
<meta name="news_keywords" content="FOREX;ASIA/COMMENTO;Americas;Asia / Pacific;Euro Zone as a Whole;Japan;Currencies / Foreign Exchange Markets;United States" />
<meta name="REVISION_DATE" content="Thu Nov 14 07:55:56 UTC 2013">

<meta name="analyticsAttributes.articleDate" content="2013-11-14T07:55:56+0000" />
<meta name="analyticsAttributes.author" content="Reuters Editorial" />
<meta name="analyticsAttributes.canonicalUrl" content="https://it.reuters.com/article/IT_LRNEWS/idITL5N0IZ1XR20131114" />
<meta name="analyticsAttributes.contentTitle" content="Forex, dlr sulle posizioni dopo commenti Fed, debole yen in chiusura Asia" />
<meta name="analyticsAttributes.edition" content="IT" />
<meta name="analyticsAttributes.keywords" content="FOREX,ASIA/COMMENTO,Americas,Asia / Pacific,Euro Zone as a Whole,Japan,Currencies / Foreign Exchange Markets,United States" />
<meta name="analyticsAttributes.keywordSlug" content="FOREX-ASIA/COMMENTO" />
<meta name="analyticsAttributes.inlineType" content="false">
<meta name="analyticsAttributes.title" content="Forex, dlr sulle posizioni dopo commenti Fed, debole yen in chiusura Asia" />

<meta name="sailthru.author" content="Reuters Editorial" />
<meta name="sailthru.date" content="2013-11-14T07:55:56+0000" />
<meta name="sailthru.title" content="Forex, dlr sulle posizioni dopo commenti Fed, debole yen in chiusura Asia" />

<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="IT" />
<meta property="article:publisher" content="https://www.facebook.com/Reuters" />
<meta property="og:title" content="Forex, dlr sulle posizioni dopo commenti Fed, debole yen in chiusura Asia" />
<meta property="og:url" content="https://it.reuters.com/article/IT_LRNEWS/idITL5N0IZ1XR20131114" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Negli ultimiscambi sulla piattaforma asiatica si mantiene sui valori dellachiusura precedente l'indice del dollaro sulle prime seicontroparti ponderate sul commercio, mentre tende aindebolirsi la valuta nipponica.">
<meta property="og:image" content="https://s4.reutersmedia.net/resources/images/rcom-default.png" />
<meta property="og:article:published_time" content="2013-11-14T07:55:56+0000" />
<meta property="og:article:modified_time" content="2013-11-14T07:55:56+0000" /> 
<meta property="og:article:section" content="News - Article" /> 
<meta property="og:article:author" content="Reuters Editorial" />
<meta property="og:article:tag" content="FOREX,ASIA/COMMENTO,Americas,Asia / Pacific,Euro Zone as a Whole,Japan,Currencies / Foreign Exchange Markets,United States" />

<meta name="twitter:site" content="@Reuters" />
<meta name="twitter:creator" content="@Reuters" />
<link rel="publisher" href="https://plus.google.com/+Reuters"/>
    <meta name="twitter:card" content="summary"> 
    <meta name="twitter:title" content="Forex, dlr sulle posizioni dopo commenti Fed, debole yen in chiusura Asia" />
<meta name="twitter:description" content="Negli ultimiscambi sulla piattaforma asiatica si mantiene sui valori dellachiusura precedente l'indice del dollaro sulle prime seicontroparti ponderate sul commercio, mentre tende aindebolirsi la valuta nipponica.">
<meta name="twitter:image:src" content="https://s4.reutersmedia.net/resources/images/rcom-default.png">
<meta name="twitter:image" content="https://s4.reutersmedia.net/resources/images/rcom-default.png" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://it.reuters.com/article/IT_LRNEWS/idITL5N0IZ1XR20131114"
        },
        "headline": "Forex, dlr sulle posizioni dopo commenti Fed, debole yen in chiusura Asia",
        "url": "https://it.reuters.com/article/IT_LRNEWS/idITL5N0IZ1XR20131114",
        "image": {
            "@type": "ImageObject",
            "url": "https://s4.reutersmedia.net/resources/images/rcom-default.png",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://s4.reutersmedia.net/resources/images/rcom-default.png",
        "dateCreated": "2013-11-14T07:55:56+0000",
        "dateModified": "2013-11-14T07:55:56+0000",
        "datePublished": "2013-11-14T07:55:56+0000",
        "author": {
            "@type": "Person",
            "name": "Reuters Editorial"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Reuters",
            "logo": {
                "@type": "ImageObject",
                "url": "https://s3.reutersmedia.net/resources/images/reuters_social_logo.png",
                "width": "200",
                "height": "200"
            }
        },
        "description": "Negli ultimiscambi sulla piattaforma asiatica si mantiene sui valori dellachiusura precedente l'indice del dollaro sulle prime seicontroparti ponderate sul commercio, mentre tende aindebolirsi la valuta nipponica.",
        "articleSection": "News - Article",
        "creator": ["Reuters Editorial"],
        "keywords": ["FOREX","ASIA/COMMENTO","Americas","Asia / Pacific","Euro Zone as a Whole","Japan","Currencies / Foreign Exchange Markets","United States", ""],
        "about":""
    }
</script>
<meta name="DCSext.DartZone" content="www.reuters.it/news" />
    <meta name="analyticsAttributes.channel" content="News" />
    <meta name="analyticsAttributes.contentType" content="" />
    <meta name="analyticsAttributes.contentChannel" content="News - Article - " />
    <meta name="analyticsAttributes.topicChannel" content="News - Article" />
    <meta name="analyticsAttributes.topicSubChannel" content="" />

    <link rel="shortcut icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources/images/favicon/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="https://s3.reutersmedia.net/resources/images/favicon/favicon.ico">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s3.reutersmedia.net/resources/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s1.reutersmedia.net/resources/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s3.reutersmedia.net/resources/images/favicon-16x16.png">
    <link rel="mask-icon" href="https://s2.reutersmedia.net/resources/images/safari-pinned-tab.svg" color="#ff8000">
    <meta name="msapplication-TileColor" content="#ff8000">
    <meta name="msapplication-TileImage" content="https://s2.reutersmedia.net/resources/images/mstile-144x144.png">
    <meta name="msapplication-square70x70logo" content="https://s1.reutersmedia.net/resources/images/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://s1.reutersmedia.net/resources/images/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://s1.reutersmedia.net/resources/images/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://s1.reutersmedia.net/resources/images/mstile-310x310.png" />
    <meta name="msapplication-config" content="none"/>
    <meta name="theme-color" content="#ffffff">

    <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.uid = 52639; 
            _sf_async_config.domain = 'it.reuters.com';  
            _sf_async_config.topStorageDomain = 'reuters.com'; 
            _sf_async_config.path = document.querySelector("link[rel='canonical']").getAttribute("href").replace('https://www.', '').replace('http://www.', '');
            _sf_async_config.flickerControl = false;
            var _sf_startpt = (new Date()).getTime();
        </script><script async src='//static.chartbeat.com/js/chartbeat_mab.js'></script></head>
<body>
    <!-- New Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/common.bundle.js" ></script>
                <script src="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/article.bundle.js" ></script>
                
            
<div><script type="text/javascript" >

// Rubicon Initialize
(function() {
    var account_id = 11384;
 var rct = document.createElement('script');
        rct.type = 'text/javascript';
        rct.async = true;
        rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + account_id + '.js';
var node = document.getElementsByTagName('script')[0];
 node.parentNode.appendChild(rct);
})();

</script></div><script src="https://queso-cdn.prod.reuters.tv/assets/embedder.bundle.js"></script>
    
<div class="renderable" data-template="header" data-key="header_axiqpbvv7y"><div data-reactroot="" data-reactid="1" data-react-checksum="-2086007081"><div class="TopBar_top-bar_3Mkmw" data-reactid="2"><div class="TopBar_left_wA_ai" data-reactid="3"><div class="Dropdown_dropdown_3Tvx0" data-reactid="4"><button class="Dropdown_button_1sGAp" data-reactid="5"><span class="Dropdown_title_2DvZL" data-reactid="6">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="7"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="8"><a href="https://financial.thomsonreuters.com/" data-reactid="9">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="10">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="11">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="12">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="13">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="14">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="15">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="16">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="17"><div class="TopBar_item_9jewa" data-reactid="18"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="19">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="20"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="21">Login</a></div><div class="TopBar_item_9jewa" data-reactid="22"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="23">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="24"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="25">Support</a></div></div></div><div class="Header_proxy_yT6Tr" data-reactid="26"><div class="Header_header_1xhmD" data-reactid="27"><div class="Header_container_O7Vma" data-reactid="28"><div class="Logo_logo_2mobd" data-reactid="29"><a href="/" class="Logo_image_q8Hjm" data-reactid="30"><picture data-reactid="31"><source srcset="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/7c75fdfc76a279c62139a2def4dd9351.png" media="(max-width: 639px)" data-reactid="32"/><img src="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/07b0ad2804039e810b5739ef93252534.png" alt="Reuters logo" data-reactid="33"/></picture></a><div class="Logo_arrow_2Lbug" data-reactid="34"><svg height="6" width="10" viewBox="0 0 10 6" data-reactid="35"><defs data-reactid="36"></defs><path class="cls-1" id="arrow" d="M1982.99,102.008l-4.99,5.985-4.99-5.985h9.98Z" transform="translate(-1973 -102)" data-reactid="37"></path></svg></div></div><div class="Toolbar_toolbar_zYuhv" data-reactid="38"></div></div><div class="Navigation_navigation_1LuuV" data-reactid="39"><div class="Back_back_3ho0s" data-reactid="40"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="41"><g stroke="none" stroke-width="1" data-reactid="42"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="43"></polygon></g></svg><!-- react-text: 44 --><!-- /react-text --></div><div class="Navigation_container_1gQw4" data-reactid="45"><div class="Navigation_inner_2LSFO" data-reactid="46"><div class="Navigation_levels_28RIk" data-reactid="47"><div class="Navigation_level_2K3yP" data-reactid="48"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="49"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="50"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="51"></div><div class="ScrollPanel_title_1eEwt" data-reactid="52">Sections</div><div class="ScrollPanel_container_2Fs9B" data-reactid="53"><div data-reactid="54"><a href="/investing" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="55"><!-- react-text: 56 -->Finanza e Investimenti<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="57"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="58"><g stroke="none" stroke-width="1" data-reactid="59"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="60"></polygon></g></svg></span></a><a href="/news" class="MenuItem_menu-item_cABJH MenuItem_is-parent_13fv7" data-reactid="61"><!-- react-text: 62 -->Ultime Notizie<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="63"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="64"><g stroke="none" stroke-width="1" data-reactid="65"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="66"></polygon></g></svg></span></a><div data-reactid="67"><a href="https://reuters.tv" class="MenuItem_menu-item_cABJH MenuItem_is-navigation-item_1zA3Z" data-reactid="68"><span class="MenuItem_icon_3b0Tt" data-reactid="69"><svg style="enable-background:new 0 0 32 32;" version="1.1" viewBox="0 0 32 32" x="0px" y="0px" xml:space="preserve" data-reactid="70"><path d="M29.1,29.8H2.9c-1.6,0-2.9-1.3-2.9-2.9V5.1c0-1.6,1.3-2.9,2.9-2.9h26.2c1.6,0,2.9,1.3,2.9,2.9v21.8 C32,28.5,30.7,29.8,29.1,29.8z M2.9,3.6c-0.8,0-1.5,0.7-1.5,1.5V27c0,0.8,0.7,1.4,1.5,1.5h26.2c0.8,0,1.4-0.7,1.5-1.5V5.1 c0-0.8-0.7-1.4-1.5-1.4L2.9,3.6z" data-reactid="71"></path><path d="M13.8,22.2c-0.4,0-0.7-0.3-0.7-0.7V10.5c0-0.4,0.3-0.7,0.7-0.7c0.2,0,0.3,0.1,0.4,0.1l7.3,5.4c0.3,0.2,0.4,0.7,0.1,1 c0,0.1-0.1,0.1-0.1,0.1L14.2,22C14.1,22.1,14,22.2,13.8,22.2z M14.5,12v8l5.3-4L14.5,12z" data-reactid="72"></path></svg></span><!-- react-text: 73 -->Reuters TV<!-- /react-text --><span class="MenuItem_chevron_1bEPo" data-reactid="74"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="75"><g stroke="none" stroke-width="1" data-reactid="76"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="77"></polygon></g></svg></span></a><div class="TopBar_top-bar_3Mkmw TopBar_is-mobile_39RMs" data-reactid="78"><div class="TopBar_left_wA_ai" data-reactid="79"><div class="Dropdown_dropdown_3Tvx0" data-reactid="80"><button class="Dropdown_button_1sGAp" data-reactid="81"><span class="Dropdown_title_2DvZL" data-reactid="82">Discover Thomson Reuters</span><div class="Dropdown_dots_2Uv4O" data-reactid="83"></div></button><div class="Dropdown_menu_1Vpwz" data-reactid="84"><a href="https://financial.thomsonreuters.com/" data-reactid="85">Financial</a><a href="https://www.thomsonreuters.com/en/products-services/government-solutions.html" data-reactid="86">Government Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/legal.html" data-reactid="87">Legal</a><a href="https://agency.reuters.com/en.html" data-reactid="88">Reuters News Agency</a><a href="https://risk.thomsonreuters.com/en.html" data-reactid="89">Risk Management Solutions</a><a href="https://www.thomsonreuters.com/en/products-services/tax-accounting.html" data-reactid="90">Tax &amp; Accounting</a><a href="https://blogs.thomsonreuters.com/answerson/" data-reactid="91">Blog: Answers On</a><a href="https://innovation.thomsonreuters.com/en.html" data-reactid="92">Innovation @ Thomson Reuters</a></div></div></div><div class="TopBar_right_3rEVT" data-reactid="93"><div class="TopBar_item_9jewa" data-reactid="94"><a href="https://www.thomsonreuters.com/en/global-gateway.html" class="TopBar_label_W_cA7" data-reactid="95">Directory of sites</a></div><div class="TopBar_item_9jewa" data-reactid="96"><a href="https://www.thomsonreuters.com/en/login.html" class="TopBar_label_W_cA7" data-reactid="97">Login</a></div><div class="TopBar_item_9jewa" data-reactid="98"><a href="https://reuters.zendesk.com/hc/en-us/articles/216467423-Contact-Reuters" class="TopBar_label_W_cA7" data-reactid="99">Contact</a></div><div class="TopBar_item_9jewa" data-reactid="100"><a href="https://reuters.zendesk.com/hc/en-us" class="TopBar_label_W_cA7" data-reactid="101">Support</a></div></div></div></div></div></div></div></div><div class="Navigation_level_2K3yP" data-reactid="102"><span data-reactid="103"><div class="ScrollPanel_scroll-panel_1W95U" data-reactid="104"><div class="ScrollPanel_top_1eUt7" style="opacity:0;" data-reactid="105"></div><div class="ScrollPanel_bottom_3QdHN" style="opacity:0;" data-reactid="106"></div><div class="ScrollPanel_container_2Fs9B" data-reactid="107"><div data-reactid="108"></div></div></div></span></div></div><div class="Navigation_content_TUBMQ" data-reactid="109"></div></div></div><div class="Edition_edition_teD1o" data-reactid="110"><div class="Edition_container_2AeUl" data-reactid="111"><div class="Edition_content_3tvpW" data-reactid="112"><button class="Edition_selected_3qJwJ" data-reactid="113"><div class="Edition_label_1fLWo" data-reactid="114"></div><img src="//static.reuters.com/resources_v2/react/CKB-15777-68fe5c3e/3aae9fd5da3557fba61d6444cb943643.png" alt="Flag of United States" height="13" class="Edition_flag_hiNvW" data-reactid="115"/><div class="Edition_value_1mo7Z" data-reactid="116">United States</div><div class="Edition_icon_2GMva" data-reactid="117"><svg height="30px" width="16px" version="1.1" viewBox="0 0 16 30" data-reactid="118"><g stroke="none" stroke-width="1" data-reactid="119"><polygon points="0.2899908 28.2703591 1.3460092 29.3356409 16.0283223 14.781 1.3460092 0.226359141 0.2899908 1.29164086 13.8976777 14.781" data-reactid="120"></polygon></g></svg></div></button><div class="Edition_items_293of" data-reactid="121"><a href="//af.reuters.com/" class="Edition_item_2HXS3" data-reactid="122"><span data-reactid="123">Africa</span></a><a href="//lta.reuters.com/" class="Edition_item_2HXS3" data-reactid="124"><span data-reactid="125">América Latina</span></a><a href="//ara.reuters.com/" class="Edition_item_2HXS3" data-reactid="126"><span data-reactid="127">عربي</span></a><a href="//ar.reuters.com/" class="Edition_item_2HXS3" data-reactid="128"><span data-reactid="129">Argentina</span></a><a href="//br.reuters.com/" class="Edition_item_2HXS3" data-reactid="130"><span data-reactid="131">Brasil</span></a><a href="//ca.reuters.com/" class="Edition_item_2HXS3" data-reactid="132"><span data-reactid="133">Canada</span></a><a href="//cn.reuters.com/" class="Edition_item_2HXS3" data-reactid="134"><span data-reactid="135">中国</span></a><a href="//de.reuters.com/" class="Edition_item_2HXS3" data-reactid="136"><span data-reactid="137">Deutschland</span></a><a href="//es.reuters.com/" class="Edition_item_2HXS3" data-reactid="138"><span data-reactid="139">España</span></a><a href="//fr.reuters.com/" class="Edition_item_2HXS3" data-reactid="140"><span data-reactid="141">France</span></a><a href="//in.reuters.com/" class="Edition_item_2HXS3" data-reactid="142"><span data-reactid="143">India</span></a><a href="//it.reuters.com/" class="Edition_item_2HXS3" data-reactid="144"><span data-reactid="145">Italia</span></a><a href="//jp.reuters.com/" class="Edition_item_2HXS3" data-reactid="146"><span data-reactid="147">日本</span></a><a href="//mx.reuters.com/" class="Edition_item_2HXS3" data-reactid="148"><span data-reactid="149">México</span></a><a href="//ru.reuters.com/" class="Edition_item_2HXS3" data-reactid="150"><span data-reactid="151">РОССИЯ</span></a><a href="//uk.reuters.com/" class="Edition_item_2HXS3" data-reactid="152"><span data-reactid="153">United Kingdom</span></a><a href="//www.reuters.com/" class="Edition_item_2HXS3 Edition_is-selected_Z7taP" data-reactid="154"><span data-reactid="155">United States</span></a></div></div></div></div><div class="Navigation_shadow_3be72" data-reactid="156"></div><div class="Navigation_backdrop_15WBk" data-reactid="157"></div></div></div></div></div></div><div class="renderable" data-template="article_list" data-key="article_list_cxpgcfv8wb"><div data-reactroot="" data-reactid="1" data-react-checksum="-1038444990"><div class="ArticlePage_container_2aGp_" data-reactid="2"><div class="Article_container_1ixvf" data-reactid="3"><div data-reactid="4"><div class="inner-container" data-scrolltoid="ITL5N0IZ1XR20131114" id="ITL5N0IZ1XR20131114" data-reactid="5"><div class="ArticleHeader_container_2tb_t" data-reactid="6"><div class="ArticleHeader_upper-container_3g5eM" data-reactid="7"><div class="ArticleHeader_foreground_nN9Q4" data-reactid="8"><div class="TwoColumnLayout_container_385r0 TwoColumnLayout_fluid-left_3DYLH" data-reactid="9"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="10"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="11"><div class="ArticleHeader_channel_4KD-f" data-reactid="12"><a href="/news/archive/foreignNews" data-reactid="13">#Esteri  </a></div><div class="ArticleHeader_date_V9eGk" data-reactid="14">14 novembre 2013 /  07:59 / tra 4 anni</div><h1 class="ArticleHeader_headline_2zdFM" data-reactid="15">Forex, dlr sulle posizioni dopo commenti Fed, debole yen in chiusura Asia</h1></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="16"></div></div></div></div><div class="lower-container" data-reactid="17"><div class="TwoColumnLayout_container_385r0 inner TwoColumnLayout_fluid-left_3DYLH" data-reactid="18"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="19"><div class="ArticleHeader_content-container_3Ma9y" data-reactid="20"><div class="BylineBar_first-container_1wTRC" data-reactid="21"><div class="BylineBar_border-wrap_2Jm9i" data-reactid="22"><p class="BylineBar_byline_31BCV" data-reactid="23">Redazione Reuters</p><div class="BylineBar_last-container_1J6-E" data-reactid="24"><p class="BylineBar_reading-time_39cOG" data-reactid="25">2 IN. DI LETTURA</p><div class="BylineBar_share-container_10gSP" data-reactid="26"></div></div></div></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="27"></div></div></div></div><div class="TwoColumnLayout_container_385r0 Article_content_3kpRX TwoColumnLayout_fluid-left_3DYLH" data-reactid="28"><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_left_qEP9d" data-reactid="29"><div class="ArticleBody_container_c040c" data-reactid="30"><div class="ArticleBody_body_2ECha" data-reactid="31"><p data-reactid="32">SINGAPORE/SYDNEY, 14 novembre (Reuters) - Negli ultimi scambi sulla piattaforma asiatica si mantiene sui valori della chiusura precedente l&lsquo;indice del dollaro sulle prime sei controparti ponderate sul commercio, mentre tende a indebolirsi la valuta nipponica. </p><p data-reactid="33">A monte del movimento sul mercato valutario il tono decisamente espansivo degli ultimi commenti di Janet Yellen, prossimo numero uno Fed, che non fanno intravvedere - almeno nel breve termine - la prospettiva di un via libera tapering. </p><p data-reactid="34">In un intervento alla commissione bancaria del Senato, il banchiere centrale designato ha sottolineato che il tasso di disoccupazione resta ancora troppo elevato e sia il mercato del lavoro sia la crescita stanno performando &ldquo;ben al di sotto&rdquo; del potenziale. </p><p data-reactid="35">&ldquo;Mi è sembrata molto cauta sulla prospettiva di ridurre le misure di stimolo&rdquo; commenta Teppei Ino, analista di Bank of Tokyo-Mitsubishi UFJ. </p><p data-reactid="36">Poco dopo le 8,30 euro/dollaro a 1,3459/61 da 1,3484 ieri sera in chiusura a New York, dollaro/yen a 98,69/70 da 99,22 ed euro/yen a 134,14/20 da 133,82. </p><p data-reactid="37">Sul sito www.reuters.it altre notizie Reuters in italiano. Le top news anche su www.twitter.com/reuters_italia</p></div></div></div><div class="TwoColumnLayout_column_1uZPg TwoColumnLayout_right_3kxIR" data-reactid="38"></div></div></div></div></div></div><span data-reactid="39"></span><span data-reactid="40"></span><div class="BreakpointDetector_container_2HXR4" data-reactid="41"><span class="BreakpointDetector_dimension_dKR4p" data-reactid="42">0 : 0</span><ul data-reactid="43"><li class="BreakpointDetector_narrow-browser-and-phone_35arF" data-name="narrow-browser-and-phone" data-reactid="44">narrow-browser-and-phone</li><li class="BreakpointDetector_medium-browser-and-portrait-tablet_1rfzo" data-name="medium-browser-and-portrait-tablet" data-reactid="45">medium-browser-and-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet_2G20A" data-name="landscape-tablet" data-reactid="46">landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser_2ps-H" data-name="medium-wide-browser" data-reactid="47">medium-wide-browser</li><li class="BreakpointDetector_wide-browser-and-larger_3b4JK" data-name="wide-browser-and-larger" data-reactid="48">wide-browser-and-larger</li><li class="BreakpointDetector_medium-browser-and-landscape-tablet_2gzrr" data-name="medium-browser-and-landscape-tablet" data-reactid="49">medium-browser-and-landscape-tablet</li><li class="BreakpointDetector_medium-wide-browser-and-larger_3mZg4" data-name="medium-wide-browser-and-larger" data-reactid="50">medium-wide-browser-and-larger</li><li class="BreakpointDetector_above-phone_1KSyO" data-name="above-phone" data-reactid="51">above-phone</li><li class="BreakpointDetector_portrait-tablet-and-above_1654m" data-name="portrait-tablet-and-above" data-reactid="52">portrait-tablet-and-above</li><li class="BreakpointDetector_above-portrait-tablet_1lJy2" data-name="above-portrait-tablet" data-reactid="53">above-portrait-tablet</li><li class="BreakpointDetector_landscape-tablet-and-above_22IbY" data-name="landscape-tablet-and-above" data-reactid="54">landscape-tablet-and-above</li><li class="BreakpointDetector_landscape-tablet-and-medium-wide-browser_3ROhS" data-name="landscape-tablet-and-medium-wide-browser" data-reactid="55">landscape-tablet-and-medium-wide-browser</li><li class="BreakpointDetector_portrait-tablet-and-below_1ZJFJ" data-name="portrait-tablet-and-below" data-reactid="56">portrait-tablet-and-below</li><li class="BreakpointDetector_landscape-tablet-and-below_hsReg" data-name="landscape-tablet-and-below" data-reactid="57">landscape-tablet-and-below</li></ul><!-- react-empty: 58 --></div></div></div><div class="renderable" data-template="footer" data-key="footer_fdlgyxovzg"><div data-reactroot="" data-reactid="1" data-react-checksum="-589084890"><div class="Footer_footer_Tco1X" data-reactid="2"><div class="Footer_inner_3A8nh" data-reactid="3"><div class="Footer_container_9Avq2" data-reactid="4"><div class="Footer_links_1ISy2" data-reactid="5"><div class="Footer_inner_3A8nh" data-reactid="6"><ul data-reactid="7"><li data-reactid="8"><a href="javascript:commonPopup(&#x27;/assets/disclaimer&#x27;, 540, 525, 1, &#x27;disclaimerWindow&#x27;);" data-reactid="9">Disclaimer</a></li><li data-reactid="10"><a href="//www.thomsonreuters.com/it/informativa-sulla-privacy.html" data-reactid="11">Privacy</a></li><li data-reactid="12"><a href="https://plus.reuters.com/en.html " data-reactid="13">Reuters Plus</a></li></ul></div></div><div data-reactid="14"><div class="Footer_social_3V2HY" data-reactid="15"><div class="Footer_inner_3A8nh" data-reactid="16"><div class="SocialTool_container_2JNxB" data-reactid="17"><ul data-reactid="18"></ul></div></div></div><div class="Footer_legal_frqkR" data-reactid="19"><div class="Footer_inner_3A8nh" data-reactid="20"><p data-reactid="21"><span data-reactid="22">Tutte le quotazioni sono differite di almeno 15 minuti. Guarda </span><a href="javascript:commonPopup(&#x27;/assets/disclaimer&#x27;, 540, 525, 1, &#x27;disclaimerWindow&#x27;);" data-reactid="23">qui per la lista completa</a><span data-reactid="24"> di tassi di cambio e ritardi.</span></p><p data-reactid="25"><a href="//thomsonreuters.com/copyright/" target="_blank" data-reactid="26"><span data-reactid="27"><!-- react-text: 28 -->© <!-- /react-text --><!-- react-text: 29 -->2017<!-- /react-text --><!-- react-text: 30 --> <!-- /react-text --></span><span data-reactid="31">Reuters. All Rights Reserved.</span></a></p></div></div></div></div></div></div></div></div><script type="text/javascript">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</script><script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        
        _sf_async_config.playerdomain = 'queso-cdn.prod.reuters.tv';
        _sf_async_config.sections = ''; 
        _sf_async_config.autoDetect = false;
        
        _sf_async_config.authors = 'Reuters Editorial'; 
        _sf_async_config.type = ''; 

        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    </script>
</body>
</html>

