<!--[if !IE]> This has been served from cache <![endif]-->
<!--[if !IE]> Request served from apache server: produs--i-3a5643a3 <![endif]-->
<!--[if !IE]> Cached on Fri, 30 Jun 2017 10:09:16 GMT and will expire on Fri, 30 Jun 2017 11:09:16 GMT <![endif]-->
<!--[if !IE]> token: aa6dbc60-1230-4c44-9622-51c4364d98f1 <![endif]-->
<!--[if !IE]> Tomcat Server /produs--i-3a5643a3/ <![endif]-->

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
<head>
	<script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_bootstrap.js"></script>
    <script language="javascript" type="text/javascript" src="//www.reuters.com/reuters_gpt_bootstrap.js"></script>


<!-- AdBlock Plus Begin-->
<script type="text/javascript">var abp;</script>
<script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=1"></script>
<script type="text/javascript" src="https://s4.reutersmedia.net/resources_v2/js/px.js?ch=2"></script>
<!-- AdBlock Plus End-->

  <title>
    FOREX-Euro in lieve calo sotto 1,14 su dlr dopo dati Usa
| Reuters

</title>
  <META name="description" content="NEW YORK, 29 giugno (Reuters) - L'euro perde leggermente
terreno sul dollaro, portandosi sotto quota 1,14, dopo la
diffusione dei dati macro statunitensi con la terza lettura del
Pil del primo trimestre">
	  <META name="keywords" content="">
<META name="Author" content="">

<META name="REVISION_DATE" content="Thu Jun 29 12:50:57 UTC 2017">

<!--Property passed to loop is null--><!-- Exception rendering module on server  -->
    
    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "FOREX-Euro in lieve calo sotto 1,14 su dlr dopo dati Usa",
        "url": "http://it.reuters.com/article/IT_LRNEWS/idITL8N1JQ3XZ",
        "thumbnailUrl": "",
        "dateCreated": "2017-06-29T12:50:57+0000",
        "articleSection": "News - Article",
        "creator": [""],
        "keywords": [""]
      }
</script>
<link rel="canonical" href="http://it.reuters.com/article/IT_LRNEWS/idITL8N1JQ3XZ" />
  <link href="/resources/css/rcom-main.css" rel="stylesheet" />
  <!--[if IE 7.0]><link href="/resources/css/rcom-patch-ie7.css" rel="stylesheet" /><![endif]-->
  <link rel="shortcut icon" href="//static.reuters.com/resources/media/rcom/favicon.ico" />
  <link rel="icon" href="//static.reuters.com/resources/media/rcom/favicon.ico" />
   <META name='DCSext.DartZone' content='www.reuters.it/news'>
  <link href="/resources/css/rcom-articlenew.css" rel="stylesheet" /><script language="JavaScript" type="text/javascript" src="//s4.reutersmedia.net/resources/js/dart.js"></script>
    <script language="JavaScript" type="text/javascript" src="//s3.reutersmedia.net/resources/js/main.js"></script>
    <script language='JavaScript' type="text/javascript" src="//s4.reutersmedia.net/resources/js/topbar.js"></script>
    <script language='JavaScript' type="text/javascript" src='//s4.reutersmedia.net/resources/js/searchbox.js'></script>
    <script language='JavaScript' type="text/javascript" src='//s2.reutersmedia.net/resources/js/adFrequencyCapping.js'></script>
    <script language="JavaScript" type="text/javascript" src="/resources/js/external/yahoo/yahoo.js"></script>
    <script language="JavaScript" type="text/javascript" src="/resources/js/external/yahoo/connection.js"></script>
  	<script language="JavaScript" type="text/javascript" src="/resources/js/newutils.js"></script>
    <script language="javascript" type="text/javascript" src="//s2.reutersmedia.net/resources/js/article.js"></script>
    <script language="JavaScript" type="text/javascript" >
document.write("<script src='//s2.reutersmedia.net/resources/js/pid.js'></scr" + "ipt>"); 
</script></head>
<body>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SLGS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9SLGS');</script>
<!-- End Google Tag Manager -->

<link href="/resources/css/rcom-tier3.css" rel="stylesheet" type="text/css" />
<script language="javascript" type="text/javascript">var strLocalization="IT";</script>
<div class="grid" id="grid">

  <div class="header" id="header">
    <div class="headerWrap">
			<div class="logo"><a target="_top" href="/" id="headerLogoLink"><img src="/resources/images/logo_reuters_media_it.gif" border="0" alt="Reuters IT" /></a></div>

    </div>
  </div><!-- header -->

  <div class="searchbar"><div class="searchbarWrap">
    <form name="frmDefault" method="post" action="/" language="javascript" onsubmit="return DoSubmitCheck();" id="frmDefault">
    <input type="hidden" name="DoSubmit" value="false" />

    <!-- ### Searchbar -->
    <div class="toolbarTicker">
        <iframe src="/assets/ticker" id="ticker" height="13" width="550" marginwidth="0" scrolling="no" frameborder="0" marginheight="0"></iframe>
    </div>

    </form>
    </div>
  </div>
<!--[if !IE]> BEGIN Content <![endif]-->
<div id="prebanner" class="NONE" style="margin-bottom:0px;"></div>

<!-- channelName: IT_LRNEWS -->
<!-- moduleId: 2642 -->
<div class="">
	<SCRIPT LANGUAGE='JavaScript'>
        OAS_RICH('Position1');
    </SCRIPT>

</div>

<div><style>
	*html .bannerad {margin-top:-23px;}
</style></div><!-- channelName: IT_LRNEWS -->
<!-- moduleId: 54985 -->
<div class="">
	<div><script type="text/javascript">
	var _ttf = _ttf || [];
	_ttf.push({
		pid: 20273
		,lang: 'it'
		,slot: '#resizeableText p'
		,format: 'inread'
		,filter: function (obj) {return obj['wrappedSizes']['width'] > 300;} 
	});
	(function(d){
		var js, s = d.getElementsByTagName('script')[0];
		js = d.createElement('script'); js.async = true;
		js.src = "http://cdn.teads.tv/js/all-v1.js";
		s.parentNode.insertBefore(js, s);
	})(window.document);
</script></div></div>

<div id="poelb1" class="linebreak"></div>

<div class="bannerad" id="banner">
	<div class="ad225x90">
	</div>
	<div class="ad728x90">
	<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=4804 -->
		<div id="div_gpt_lb" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="leaderboard">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'leaderboard' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('leaderboard' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('leaderboard' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('leaderboard' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
				
			}
			
			else if('leaderboard' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_lb", dz_final, [[728,90],[970,90],[970,50],[970,66]], "type=leaderboard;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=4804 -->
</div>
  </div>

</div>
</div>

<div id="poelb2" class="linebreak"></div>
<div id="crumbsBand" class="NONE" style="margin-bottom:0px;">

<div class="breadcrumbs">
  <div class="pagestamp">venerdì 30 giugno 2017 12:09<span id="additionalPagestamp"></span></div>
  <span class="label">Siete qui:</span>
  <span class="pathing">
    <a href="/home">Home</a>
    
      &gt;
      <a href="/news">Ultime Notizie</a> 
      
      &gt;
      Articolo</span>
</div>
<div class="linebreak"></div>
</div>

<div id="maincontent">

<div class="leftrail">
    <span id="VerticalMenu1_VerticalMenu1">

<div class="navigation"><div class="navOff"><a href="/home"
                target="_top">Home</a></div>
        <div class="navOff"><a href="/investing"
                target="_top">Finanza e Investimenti</a></div>
        <div class="navOn"><a href="/news"
                target="_top">Ultime Notizie</a></div>
        <div class="subnavOff"><a href="/news/topNews"
                        target="_top">Prima Pagina</a></div>
                <div class="subnavOff"><a href="/news/business"
                        target="_top">Business</a></div>
                <div class="navOff"><a href="http://uk.reuters.com/news/video"
                target="_top">Video</a></div>
        </div>
</span>
<div><link href="/resources/css/rcom-tertiary.css" rel="stylesheet" />
<div class="Tnavigation">
   <div class="TnavOff"><a target="_top" href="http://about.reuters.com/productinfo/index.aspx">Prodotti e servizi</a></div><!--products+services-->
        <div class="TsubnavOff"><a target="_top" href="http://customers.reuters.com/landing/">Support</a></div><!--support-->
<div class="TnavOff">Servizi Dai Partner</div>
<div class="TsubnavOff"><a target="_top" href="http://www.efinancialcareers.it/?utm_campaign=PART_REUTERS_IT&utm_source=EMEA_IT_ITA&utm_medium=DA_REUTERS_LINK">Careers Centre</a></div>
	<div class="TnavOff"><a target="_top" href="http://thomsonreuters.com/about">Informazioni sulla società</a></div><!--about-->
</div></div>

</div><!--[if !IE]> leftrail <![endif]--><div class="content">

    <!--[if !IE]> ######################## BEGIN: Section  ######################## <![endif]-->

<div class="contentBand">

	<div class="article primaryContent">

		<link href="/resources/css/rcom-article-pre.css" rel="stylesheet" />
		<!--[if IE]><style type="text/css"> div#resizeableText { overflow-x:auto; overflow-y:hidden; } </style><![endif]-->
		<script language="javascript">var preDefaultSize = 12;</script>
	<h1>FOREX-Euro in lieve calo sotto 1,14 su dlr dopo dati Usa</h1>
        <div class="timestampHeader">giovedì 29 giugno 2017 14:50</div><div id="headerTools">&nbsp;</div>
	<script language="javascript">
		var storyKeywords = "FOREX COMMENTO/USA";
		var RTR_ArticleTitle = "FOREX-Euro in lieve calo sotto 1,14 su dlr dopo dati Usa";
		var RTR_ArticleBlurb = "    NEW YORK, 29 giugno (Reuters) - L'euro perde leggermente terreno sul dollaro, portandosi sotto quota 1,14, dopo la diffusione dei dati macro statunitensi con la terza lettura del Pil del primo trimestre risultata migliore delle attese.     **...";
	</script>

<script type="text/javascript">
var showComments = false;
var allowSLCall = false;
	</script>

	<input name="CurrentSize" id="CurrentSize" type="hidden" />

	<div id="atools" class="articleTools  ">

	<div id="autilities" class="articleUtilities">
			<a id="toolPrint" href="/articlePrint?articleId=ITL8N1JQ3XZ" onclick="javascript:commonPopup('', 540, 600, 1, 'printPopup'); return true;" target="printPopup">Stampa quest’articolo</a></div>
	
	<div class="articleTextSizerFull" id="textSizer">
			[<a href="javascript:sizeDown();" class="control">-</a>]
			<a href="javascript:resetCurrentsize();">Testo</a>
			[<a href="javascript:sizeUp();" class="control">+</a>]
	</div>

</div>
	<div class="linebreak"></div>
	<script>
var csvSymbolIds = "";
var quoteLink = "false";
</script>
<div id="resizeableText">


		<span id="midArticle_start"></span>
    
    <span class="focusParagraph">
      <p><pre>    NEW YORK, 29 giugno (Reuters) - L'euro perde leggermente
terreno sul dollaro, portandosi sotto quota 1,14, dopo la
diffusione dei dati macro statunitensi con la terza lettura del
Pil del primo trimestre risultata migliore delle attese.
    ** Contestualmente, il dollaro si è spinto oltre il massimo
di un mese nei confronti dello yen a 112,84.
    ** La lettura finale del Pil del periodo gennaio-marzo ha
mostrato un incremento di 1,4% a fronte di attese per 1,2% dopo
il +1,2% della seconda lettura.
    ** In particolare, emerge una crescita delle vendite finali
del 2,6%, in termini annualizzati (2,2% le attese), un
deflattore implicito in rialzo di 1,9% (2,2%), un indice 'pce'
in rialzo di 2,4%, perfettamente in linea al consensus, e 2% a
livello 'core' (2,1%).             
    ** Negli scambi europei del mattino la divisa unica ha
toccato il massimo di 14 mesi contro il biglietto verde nel
terzo giorno consecutivo di guadagni.
    
    
                             ORE 14,40               CHIUSURA
 EURO/DOLLARO                1,1395/96                 1,1376  
 DOLLARO/YEN                 112,76/78                 112,28  
 EURO/YEN                    128,52/53                 127,74 
 EURO/STERLINA               0,8788/93                 0,8800   
 ORO SPOT                1.242,51/2,78               1.248,82 
    
     
Per  una panoramica su mercati e notizie in lingua italiana con
quotazioni, grafici e dati, gli abbonati Eikon possono digitare
nel Search Box di Eikon la parola "Pagina Italia" o "Panorama
Italia"   
 Sul sito www.reuters.it le altre notizie Reuters in italiano.
Le top news anche su www.twitter.com/reuters_italia
</pre>
</span>
	    <span id="midArticle_0"></span>
    <div class="linebreak"></div>

    <div class="pageNavigation" style="margin-bottom: 10px;">

      </div>
      </div>
<p id="copyrightNotice" class="copyright">
      
         		&copy; Thomson Reuters 2017 Tutti i diritti assegna a Reuters.</p>
    <div class="linebreak">&nbsp;</div>
	<div class="nextArticle">
			<div class="dividerH">&nbsp;</div>
		<span class="storytype">
  		    Articolo seguente:</span>
		<span class="nextArticleLink"><a href="/article/IT_LRNEWS/idITL8N1JQ1QP"  >FOREX-Terzo giorno di rialzi per euro che tocca max 14 mesi</a>
	</span>

		<div class="dividerInlineH">&nbsp;</div>
			</div>
		<div class="linebreak">&nbsp;</div>
	<div><div class="standalone"></div></div><div class="">
	<div class="primaryContent3" style="margin-bottom: 0px;">
    <!-- url= /news -->
                <!-- url=  -->
                <div class="module">
	<div class="moduleHeaderInline">
		<h3>
		<a href="/news">Altri Articoli</a>
    </h3>
  </div>
  <div class="moduleBody">
		<div class="headlineMed">
				<a href="/article/IT_LRNEWS/idITL8N1JH1GQ"  >FOREX-Euro/dlr frena su dato inflazione ma resta su massimi 14 mesi</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/IT_LRNEWS/idITL8N1JQ1QP"  >FOREX-Terzo giorno di rialzi per euro che tocca max 14 mesi</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/IT_LRNEWS/idITL8N1JP3J1"  >FOREX-Euro poco sotto massimi su dollaro, mercato avrebbe travisato Draghi</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed">
				<a href="/article/IT_LRNEWS/idITL8N1JP1FE"  >FOREX-Euro punta a 1,14 dollari, M3 maggio in linea attese</a>
	<span class="inlineLinks"></span>
				</div>
		<div class="headlineMed"><a href="/news">Segue…</a></div></div>
</div>

</div>
  </div>

<div class="">
	</div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="linebreak" style="height: 18px;"></div></div>
  </div>

<div id="div_gpt_bd1" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="BizDev_Article_SP1">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'BizDev_Article_SP1' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('BizDev_Article_SP1' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('BizDev_Article_SP1' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('BizDev_Article_SP1' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_bd1", dz_final, [489,200], "type=BizDev_Article_SP1;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
				
			}
			
			else if('BizDev_Article_SP1' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_bd1", dz_final, [489,200], "type=BizDev_Article_SP1;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_bd1", dz_final, [489,200], "type=BizDev_Article_SP1;articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_bd1", dz_final, [489,200], "type=BizDev_Article_SP1;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>

</div>

	<div id="inlineRail" class="primaryInlineRail">
		<div class="inlineRelatedContent">

		</div>
	</div>

<script language="javascript">
	if (document.getElementById) {
		if (document.getElementById("inlineRail").innerHTML.length > 55) {
			var tempInlineRail = document.getElementById("inlineRail").innerHTML;
			document.getElementById("inlineRail").innerHTML = '';
			document.getElementById("midArticle_start").innerHTML = tempInlineRail;
		}
	}
	if (typeof(window['intSlideshowPosition']) != "undefined") {
		initSlideshow();
	}
</script>

	<div class="secondaryContent">

		<script src="/resources/js/tabsStub.js"></script>
<script>
	</script>

<div class="linebreak"></div>
<div class="">
	</div>

<!--[if !IE]> START News Content Page Tags <![endif]-->
<META name="DCSext.ContentType"     content="Text"> <!--[if !IE]> 'Text' | 'Picture' | 'Slideshow' | 'Video' <![endif]-->
<META name="DCSext.ContentID"       content="ITL8N1JQ3XZ"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentID_news"       content="ITL8N1JQ3XZ"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentID_IT_LRNEWS"       content="ITL8N1JQ3XZ"> <!--[if !IE]> ie. articleId <![endif]-->
<META name="DCSext.ContentHeadline" content="FOREX-Euro+in+lieve+calo+sotto+1%2C14+su+dlr+dopo+dati+Usa"> <!--[if !IE]> ie. headline for article <![endif]-->
<META name="DCSext.PageNumber"      content="1">
<META name="DCSext.PageTotal"       content="1"> <!--[if !IE]> ie. headline for article <![endif]-->
<!--[if !IE]> END News Content Page Tags <![endif]-->
<div id="ecPictures" class="">
	</div>

<div id="ecVideo" class="" class="hidden">
	</div>

<div id="ecArticles" class="" class="hidden">
	</div>

<div class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <!-- BEGIN:: Shared Module id=4805 -->
		<div><style>
#div_gpt_mpu{
margin-bottom:20px;
width: 300px;
text-align: center;}

.ad728x90{
display: inline;
margin: 0 auto !important;
text-align: center;
width: 100%;
}
</style></div><div id="div_gpt_mpu" class="">
	<div class="NONE" style="margin-bottom: 0px;">
    <div class="ad" id="mpu">

		<script language="javascript" type="text/javascript">

	var dz_final = TR3.extractDartZone();
		  
		  // leaderboard
			if( 'mpu' == 'leaderboard'){
				
				//US HOME FASTLANE
				if((TR3.extractDartZone().indexOf("us.reuters") > -1)){
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync_fastlane(dz_final,  "articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  	displayAd_sync_fastlane( dz_final, "articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
					
				}
				else{
					
					if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined')
					{
						displayAd_sync(dz_final,  "articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel + ";" + adParams2 + "" );
					}
					else{
					  displayAd_sync( dz_final, "articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
					
				}
			}
			
			else if('mpu' == 'mpu'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpu'); });
				
			}
			
			else if('mpu' == 'mpulow'){
				
				
				 	googletag.cmd.push(function() { googletag.display('div_gpt_mpulow'); });
				
			}
			
			else if('mpu' == 'leaderboardcenter'){
				    if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_center'); });
					}
					else{
						displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
				
			}
			
			else if('mpu' == 'leaderboardlow'){
				
					if((TR3.extractDartZone().indexOf("us.reuters/home") > -1)){
				 		googletag.cmd.push(function() { googletag.display('div_gpt_lb_low'); });
					}
					else{
						displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
					}
				
			}
			
			else{
				if(typeof(Reuters)!='undefined' && typeof(Reuters.info)!='undefined' && typeof(Reuters.info.channel)!='undefined'){
					displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=ITL8N1JQ3XZ;storychannel=" + Reuters.info.channel+ ";" + adParams2 + "" );
				}
				else{
				  displayAd("div_gpt_mpu", dz_final, [[300,250],[300,600],[160,600]], "type=mpu;articleID=ITL8N1JQ3XZ;" + adParams2 + "" );
				}	
			
			}
	
	
	
	</script>
        
        </div>

		</div>
  </div>



<!-- END:: Shared Module id=4805 -->
</div>
  </div>

<META name="DCSext.ContentChannel"  content="IT_LRNEWS">
</div>

</div>

<!--[if !IE]> ######################## END: Section  ######################## <![endif]-->
</div><!--[if !IE]> content <![endif]-->

</div><!--[if !IE]> END Content <![endif]-->
<!-- channel: IT_LRNEWS -->
<!--[if !IE]> BEGIN baseFooterHTML <![endif]-->
<div class="footer" id="Footer1">
	<script>
(function() { var hn = document.createElement('script'); hn.type = 'text/javascript'; hn.async = true; hn.setAttribute('data-ev-hover-pid', 295); hn.setAttribute('data-ev-hover-ocid', 1237); hn.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/geo/h1.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(hn, s); })();
	</script>
    <p><strong><a target="_top" href="/home">it.reuters.com:</a></strong>&nbsp;
    <!--help & info--><a target="_top" href="//reuters.zendesk.com">Help & Info</a>&nbsp;|&nbsp;
    <!--contact us --><a target="_top" href="/assets/contact">Contatti</a>
    
    <p><strong><a target="_top" href="//thomsonreuters.com/">Thomson Reuters Corporate:</a></strong>&nbsp;
		<!--copyright  --><a href="javascript:commonPopup('/assets/copyright', 540, 525, 1, 'bottomNav')">Copyright</a>&nbsp;|&nbsp;
		<!--disclaimer --><a href="javascript:commonPopup('/assets/disclaimer', 540, 525, 1, 'bottomNav')">Disclaimer</a>&nbsp;|&nbsp;
		<!--privacy    --><a href="javascript:commonPopup('/assets/privacy', 540, 525, 1, 'bottomNav')">Privacy</a>&nbsp;|&nbsp;
		<!--careers    --><a target="_top" href="//careers.thomsonreuters.com">Lavorare in Reuters</a>

  	<div class="dividerInlineH">&nbsp;</div>

  	<p><strong>International Editions :</strong>
  	<span id="editions">
    <a target="_top" href="//af.reuters.com">Africa</a> &nbsp;|&nbsp;
  	<a target="_top" href="//ara.reuters.com">Mondo&nbsp;Arabo</a> &nbsp;|&nbsp;
  	<a target="_top" href="//ar.reuters.com">Argentina</a> &nbsp;|&nbsp;
  	<a target="_top" href="//br.reuters.com">Brasile</a> &nbsp;|&nbsp;
  	<a target="_top" href="//ca.reuters.com">Canada</a> &nbsp;|&nbsp;
  	<a target="_top" href="//cn.reuters.com">Cina</a> &nbsp;|&nbsp;
  	<a target="_top" href="//fr.reuters.com">Francia</a> &nbsp;|&nbsp;
  	<a target="_top" href="//de.reuters.com">Germania</a> &nbsp;|&nbsp;
  	<a target="_top" href="//in.reuters.com">India</a> &nbsp;|&nbsp;
  	<a target="_top" href="//it.reuters.com">Italia</a> &nbsp;|&nbsp;
  	<a target="_top" href="//jp.reuters.com">Giappone</a> &nbsp;|&nbsp;
  	<a target="_top" href="//lta.reuters.com">America&nbsp;Latina</a> &nbsp;|&nbsp;
  	<a target="_top" href="//mx.reuters.com">Messico</a> &nbsp;|&nbsp;
  	<a target="_top" href="//ru.reuters.com">Russia&nbsp;(Cirillico)</a> &nbsp;|&nbsp;
  	<a target="_top" href="//es.reuters.com">Spagna</a> &nbsp;|&nbsp;
  	<a target="_top" href="//uk.reuters.com">Regno&nbsp;Unito</a> &nbsp;|&nbsp;
  	<a target="_top" href="//www.reuters.com">Stati&nbsp;Uniti</a></span></p>

    <div class="dividerInlineH">&nbsp;</div>
    <p><span class="footnote">Thomson Reuters is the world's largest international multimedia news agency, providing investing news, world news, business news, technology news, headline news, small business news, news alerts, personal finance, stock market, and mutual funds information available on Reuters.com, video, mobile, and interactive television platforms. Thomson Reuters journalists are subject to an Editorial Handbook which requires fair presentation and disclosure of relevant interests.</span></p>

  </div>

</div>
<!--[if !IE]> END baseFooterHTML <![endif]-->
<!--[if !IE]> BEGIN baseFooter <![endif]-->
<script language="javascript">doLoginMenu(); doWeatherFrame(); if ((typeof AD_TRACKER != 'undefined') && (typeof AD_TRACKER.setDomLoaded == 'function')) AD_TRACKER.setDomLoaded();</script>
<META name="DCSext.rChannel" content="News">
<META name="DCSext.rCountry" content="IT">
<META name="WT.cg_n" content="News - Article">
<META name="WT.cg_s" content="">
<META name="DCSext.DartZone" content="www.reuters.it/news">
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2009 WebTrends Inc.  All rights reserved. -->
<!-- Version: 8.6.0 -->
<!-- Tag Builder Version: 2.1.0  -->
<!-- Created: 2/9/2009 17:21:12 -->
<script src="//s3.reutersmedia.net/resources/js/libraries/jquery-1.11.1.min.js" type="text/javascript"></script>
<script src="/resources/js/webtrends.js" type="text/javascript"></script>
<script type="text/javascript">
var _tag=new WebTrends();
_tag.dcsGetId();
</script>
<script type="text/javascript">
setModuleImpressionTracking();
_tag.dcsCollect();
</script>
<noscript>
<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://statse.webtrendslive.com/dcsncwimc10000kzgoor3wv9x_3f2v/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=8.6.0"/></div>
</noscript>
<!-- END OF SmartSource Data Collector TAG -->

<script type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=I07714" CHARSET="ISO-8859-1"></script>
<SCRIPT LANGUAGE="JavaScript">
<!--
      I07714.DM_cat("www.reuters.it > news");
      I07714.DM_tag();
//-->
</SCRIPT>
    
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035630" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035630&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</body>
</html>
<!--[if !IE]> END baseFooter <![endif]-->

